I Love My Cockapoo Forums banner

1 - 17 of 17 Posts

·
Registered
Joined
·
235 Posts
Discussion Starter · #1 ·
Hi I want to add the pitta patta dog age for the bottom of my post but I'm not sure what i'm doing wrong I have set it up but regardless to the code I put in its not working can somebody help please:confused:
 

·
Registered
Joined
·
8,610 Posts
Ha ha as you can see I have nt got one lol totally computer illiterate so could nt advise you apart from to say if you do a search for pitta patta in the menu at the top of this page theni know it has been explained before ... good luck look forward to seeing it x
 

·
Registered
Joined
·
2,185 Posts
Hi I want to add the pitta patta dog age for the bottom of my post but I'm not sure what i'm doing wrong I have set it up but regardless to the code I put in its not working can somebody help please:confused:
When you are in pita pata click on 'get ticker code' then select 'image URL' for websites. Select the code by clicking and dragging on it then do a Ctrl C to copy it. The code should look like this http://pdgf.pitapata.com/Ycn0.png

Go to foum go to 'User CP' click 'Edit Signature' then click on the insert image button (yellow background with mountains) then Ctrl V in the box where it says 'Please enter image URL' so the http code shown above is entered in the box. Then save.
 

·
Registered
Joined
·
235 Posts
Discussion Starter · #7 ·
When you are in pita pata click on 'get ticker code' then select 'image URL' for websites. Select the code by clicking and dragging on it then do a Ctrl C to copy it. The code should look like this http://pdgf.pitapata.com/Ycn0.png

Go to foum go to 'User CP' click 'Edit Signature' then click on the insert image button (yellow background with mountains) then Ctrl V in the box where it says 'Please enter image URL' so the http code shown above is entered in the box. Then save.
I have done that and it keeps coming up invalid code????
this is the code it is giving me does it look right?

http://pdgm.pitapata.com/EST0p1.png
it then gives another for the photo. Can I just confirm it goes in the box above where it says add picture browse photos? I have never had trouble like this before but it must be easy and im doing something stupid.......answers on a postcard please!!!!!!
 

·
Registered
Joined
·
2,185 Posts
I have done that and it keeps coming up invalid code????
this is the code it is giving me does it look right?

http://pdgm.pitapata.com/EST0p1.png
it then gives another for the photo. Can I just confirm it goes in the box above where it says add picture browse photos? I have never had trouble like this before but it must be easy and im doing something stupid.......answers on a postcard please!!!!!!
OK - you need to click on User CP then click on Edit Signature then paste the code that I PM'ed to you in the white box where it says 'Your signature'. the code that begins http looks right but should have
at the end of it.

You know the code is right because if you click on it in this post it will take you to the image.
 

·
Registered
Joined
·
235 Posts
Discussion Starter · #12 ·
Hi Mandy I have removed the other picture and have now added that code lets see if it work!!! if it doesnt will try again tomorrow too tired and about to throw pc out of window lol but thanks ....
 

·
Registered
Joined
·
236 Posts
Hopefully mine has worked

Edit: That is a no then! :)



The edit signature screen looks like right to me but its not displaying the image in posts, any thoughts please guys?
 
1 - 17 of 17 Posts
Top